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Overview

Spot Buy Toolkit is an application which allows you to create
schedules, manage buys, place orders, and create revisions.

2.

Open Buy Folder

1. Onthe Welcome dialog, select Open Buy Folder.
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2.

On the Other tab on the Open Buy Folder dialog,
complete the Media, Client, Product, Estimate and
Market or Station fields and click OK.

3. New Worksheet Wizard

1.

When the new Worksheet Wizard appears, complete
Name, Buyer, Period, and Projection/Book.

e To enter a projection or book, select Browse
Projections or Browse Books from the drop-down
list.

e To manually enter a Share/PUT projection, use the
following format: UPT=PUT/NOV06, BK=JULO7.

MName
Buyer. DDS
Perind.  12/26/2016-3/26/2017 [ This is & daily worksheet

Frojections/books for new avails
Define Projections/books by: | Workshest Feriod = =

Station Type | Effective Dates | Frojection/Book |
All | 12/26/2016-3/26/2017 | |

[] By station type

%*

Depending on your Nielsen or comScore subscriptions and where
in Spot Buy Toolkit you are working, you can select from monthly
and overnight books.

comBcore Survey

Standard Sweaep -
L -

comScore Book Twpe

. If comScore data is available, you can enter B in
comScore Survey to base survey dates on the
Broadcast calendar. The default S is set to Standard
Sweeps dates.

e In comScore Book Type, select the comScore
viewing stream for demographic lookup. This is
required if there are comScore demos on the
estimate and defaults to the option on the
Estimate, Master or Market record.

2

mediaocean
|

. Click Next to enter historical books and demographic
options for researching schedule options OR select
Finish to complete the worksheet setup.

Historical books for research

1.

To enter historical books and demographic options,
complete the Additional (demographic categories) and
Auto-adjust category.

Once finished, click Next to enter line-level codes and
notes OR select Finish to complete the worksheet setup.

Line-level codes and notes

1.

To include Line-level codes and notes, complete
Adjacency code, Product, Rep code, Purpose code
and/or Notes.

Click Finish to complete the worksheet setup.

4. Manually Add Avails

Click on the toolbar to manually add a new avail.

On the Add Avail Line dialog, complete the Station,
Days, Times, Daypart and Spot Length details.

In Program, enter the program name or leave the
default [LOOKUP] and the system will retrieve the
program name from the share book in your projection.

Froperies | comments | Optians |

Required avail details
Station: B Days B Times: B

Program: [Lookup]

Spotlength ~ Figayback length

Producteode: |FE v | Adjscency code

Specify the rate structure for this period and enter the
corresponding rate(s) in the Rate column.

Rates
@) Single rate

T Rae |
AT

()By week () By month

razyre 7]
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5. In Demos, verify the selected book or projection. If
necessary, select a new book or projection from the
Book/projection drop-down list.

Demas

Baokfprojaction - Bockwpe: [ +]

Purch Imps
Deemo | NEW YORK (1521)
[Lookup]
[Lookup]

¥ If necessary, manually override the values in the Purch Rtg/Imps
column.

6. Click OK.

5. Copy Avails Across Folders

Select and copy the avails
1. Open the worksheet for the source client, or the client
from which you want to copy avails.

2. Highlight avails by clicking and dragging along the gray
bar on the left.

3. You can also select multiple avails using the Ctrl key or
click Select All on the Edit menu dropdown to select all
avails on the open worksheet.

4. On the Edit menu, click Copy.

Create a New Worksheet
If you want to copy the avails into a new worksheet, you
must first set up the new worksheet.

1. Click @ on the toolbar to open a new buy folder.
Enter the Client, Product, and Estimate to open a buy
folder for the target client.

2. Inthe New Worksheet dialog, enter a projection
formula in Projection/Book.

Name: (4 Baskin Robbingd

Buyerr  SREIDDNY

Period:  9/30/2013-12/29/2013 [T This is & daily worksheet
Projections/books for new avails

Define Projections/books by: | Workshest Pefiod [T] By station type

Station Tupe |Ellective Dates |F‘roiectmnfBook ‘
Al |9/30/201312/29/2013  |UPT=PUT/NOVI2BK=M&Y13 |
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3. Click Finish. A new, blank worksheet is displayed.

Paste the avails into the worksheet
1. On the Edit menu, click Paste Special to paste the lines
you copied from the previous worksheet.

2. The Paste Special dialog appears. Select Rates, Spots,
Demos, and/or Comments under Select details to
include section to include in the worksheet.

From worksheet: Worksheet 1 oK

—ira—
9/30/2013-12/29/203

Toworksheet:  Baskin Robbins 4th Qur

5/30/2013-12/25/2013 fice
Select details to include
Rate
Spots

] Include spots in histus weeks
Include product allocations
Demos
Comments

3. Click OK and select Save to save your work.

6. Transfer the Schedule to the Buysheet

1. Onthe Worksheet menu, click Transfer. You can also
right-click the gray bar and select Transfer.

2. When the worksheet is successfully transferred, =
appears in the Status column for all transferred lines.

3. Click the Buy Management link on the slidebar.

¥ Only displayed lines with scheduled spots are transferred to the

Buysheet. If a filter is active on the worksheet, lines that are not
visible are not transferred.

7. Working with Proposals

1. To attach a proposal, click the Proposals link on the
slidebar of your Buysheet. Click Yes in the dialogue box.

I.-"-_-"-I There are no proposals associated with this buy folder. Would you like
W' to attach one now?

[ v [ N
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¥ Seller proposal files cannot be imported directly from an email.
Files must be saved locally before import.

2. Inthe file viewer, find your proposal file to import and
click OK.

e To view all proposal files, including those you have
previously imported, select Include previously
viewed proposals.

e You can also import multiple proposals. On the
Proposal menu, click Attach Proposal to attach
additional proposals.

=T ~ |File Name
MO TEST_12345_YYDJ3 US -MO -12345

EUsers
= sreiddny
EADocuments

EjoDs
=4 SpotDesk
ort

Copy and Paste Proposal Lines
Once a proposal is attached, copy the proposal lines and
paste them into the worksheet.

1. To highlight multiple lines, click and drag your mouse
across the gray bar on the left.

2. Right-click the highlighted lines and select Copy.

3. Click the Worksheets link on the slidebar to return to
the worksheet. On the Edit menu, click Paste Special.
When the Paste Special window appears, you can select
to paste Rates, Spots, Demos, and/or Comments from
the proposal by checking the boxes under Select details
to include section.

¥ If any detail was not included in the proposal file from which you
copied the data, the corresponding check boxes are disabled on
this dialog.

4. In Paste rates and spots by, select how the spots and
rates should paste into the worksheet.

Paste rates and spots by

Source and target start on different dates. Select
an option for copying rates and spots.

wieek sequence

(@) Exact date
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5. Click OK to add the selected lines to your worksheet.

% To save the worksheet, click I . This saves changes to the worksheet only. Changes in
other parts of the buy folder must be saved separately.

Proposals: Special features
1. Toinclude additional features, open the Proposal menu and click either Proposal Sales
Information or Program List Sales to view additional sales information.

2. Proposals can also include additional features such as a spot schedule, multiple lists of
available programming, and additional sales information at the proposal or program list
level.

¥ If a paper clip appears, this indicates read-only sales information.

8. Research and Evaluation

Competition Analysis

The Competition Analysis compares demographic information for a single time period across
stations in a market to see what is airing in a time slot. It displays cumulative shares, ratings,
impressions, and putts for the selected demo category and time period for all specified
stations.

1. Select Competition Analysis from the Research menu.

2. Highlight one or more lines on the list of avails/revlines in the upper portion of the window.

Rate Perind: [(4l1) - Select one or more rows to analyze:
b | [ Stat | End |
Station | Days | Time El\ Program Name El\ Dpt \ Len El\ Book | Date \ Date | Rate
L M-F 34p GENERALHOSPITAL D 30 FEB/16 | 12/26/2016 3/26/2017 $500.00
10-11p SHADES OF BLUE P 30 FEB/16 | 12/26/2016 3/26/2017 $2,000.00

Lookup Criteria: Historical Lookup Overrides:

Source: |Mielsen vl Additional Days: E] Times E]
stations:

Books:  SELECTEOORS []  Projscion &)

|| Show projection calumns

[w)  []Showrate and CPPM deteils

3. Complete the following details in the Lookup Criteria section:
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Station Select stations with ratings you wish to view in relation to your filtered avail line(s).

Projecti (Optional) Override the avail line projection.
on

Source If you have access to comScore data, you can choose comScore in addition to Nielsen.
You can also choose Multiple to view comScore and Nielsen together.

Books Enter the book(s) against which you want to perform the competition analysis. You
can include any combination of monthly books, overnight books, and book types.

Demo (Optional) Select a different demo category from the drop-down list.
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4. Click Retrieve. The demo data for competing stations appears in the grid in the lower
portion of the window.

Trend Analysis

The Trend Analysis compares demographics across multiple books so you can see the audience
your programs are reaching. You can select up to eight books, which appear in the order
they’ve been selected.

1. Select Trend Analysis from the Research menu and click an avail line to select it.

Fiate Patind: | (All) v Select a rowto analyze:
¥ I I | stat | End |
Station E\ Days Eﬂ Time E\ Program Name E\ Dpt Eﬂ Len E\ Book E\ Date \ Date \ Rate [+]|
WABC M-F 3-4p GENERAL HOSPITAL D 30 FEB/16 12/26/2016 3/26/2017  $500.00
(WNBC  Th 10-11p SHADES OFBLUE P 30 FEB/16_ 12/26/2016 3/26/2017 $2,000.00
Lookup Criteria; Histarical Lookup Overrides:
= T =
Books: SEP16 AUGTE, JULTE Frojection B
) [¥] Show projection column
Demo | Statistic Purchased | Projecton | SEP16 | AUG16 [ JUL16
SHADES OF BLUE SHADES-BLU-NBC | AVG. ALL WKS | S OLYM PRIME(2) AQUARIUS-NBC(3)
|| Rating 3.87 387 1.45 12.94 1.01
Share 99 99 42 358 28
: R PUT 391 391 347 36.2 358
CPP $516.80 $516.80 $1,379.31 $154.56 $1,980.20

2. Select your Source, Books (enter or select up to eight), and Lookup Criteria (if applicable)

3. Click Retrieve. Review the trend data displayed in the lower portion of the window. Scroll
right to view additional data.

Rotation Analysis
The Rotation Analysis breaks out the actual rotation, or time period as well as the lead in and
lead out programs and calculate break averages.

1. Onthe Research menu, click Rotation Analysis.
2. Click an avail line to select it.
3. Select your Source, Books (enter or select up to eight), and adjust analysis options (if

applicable)

¥ To select All and Multiple Sources, you must have access to more than one source.
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4. Click Retrieve. Review the Lead-in, Lead-out and Break
Averages displayed in the lower portion of the window.

¥ Press F9 to retrieve demos for the next avail line or Shift+F9 to
retrieve demos for the previous line.

Audience Composition
Displays viewership percentages in order to see the
audience your program reaches.

1. On the Research menu, click Audience Composition.
Releperiod: () v|  Selectarowtoanalyze
Purch Spots

Imps Dec Jan
Station [+] Days [+] Time [+] Program Name [~] Dpt[+] Len [~] Book [+] HOMES [~] Spots[+] 26 2 9 16 23 30 6 1%
WABGC __ M-F 34p GENERAL HOSPITAL D 30 FEB/16 301.50 2 1

WNBC  Th 10-11p SHADES OF BLUE P 30 FEB/16 565.30 2 2

Mielsen
Override book/prajection
=

VW2+ %
Time Program Name | Rating | Share | Imps | VW2-17 TEENS AD1834 AD3549 ADS50+
3-330p GENRL HOSPITAL 180 102 3605 65% 32% 82% 201% 65.0%
330-4p GENRL HOSPITAL 185 97 3710 67% 34% 78% 199% 652%

2. Complete the Lookup Criteria section, as necessary.

Base demo: VW2 (=) Spres

Demos: V217, TEENS, AD1834, AD3549, ADB0+

Base Demo Select the appropriate demo category or
accept the default.
Demo (Optional) Modify the demos, as necessary.

Override Book / (Optional) Enter or select a book or
Projection projection to override the book or
projection on the avail line.

3. Click Retrieve.

4. Review the audience composition data displayed in the
lower portion of the window.

Ranker

Shows the top programs across stations for a particular
demo in a daypart. By default, the report lists the top ten
stations, but you can specify however many stations you
want or just selected stations.

1. On the Research menu, click Ranker.

2. Complete the Source details in the Lookup Criteria
section and the optional Books, Demos, Dayparts, and
Stations sections.
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Daypars Sttions
Nislsen ~] ©@Senderd  [MSesspilp - ©@Top 10~

Source:
Book  NOVIS B Ao ©Selocied
Dem

Hourby-hour
= Deys: [ +| Times: Eaiom

[V Show stetion dietails. Retiieve

swistcs. [Raing_v]

¥ To select All and Multiple in Source, you must have access to
more than one source.

3. Click Retrieve. Review the ranker data displayed in the
lower portion of the window. Scroll right to view
additional data.

View chart

1. Todisplay a visual depiction of the information
contained in any research tool using the Show Chart
option, open the research tool.

2. On the View menu, click Show Chart. A chart appears
on the lower right side of the analysis screen.

Trend Analysis for WCBS b-F 6-630p CBS2 bhAYS AT 6P N30 Rating

4 4 [l Purchased
[ Prajection
? ¢ W ocTo?
o o [sero7
Fama1 549 Fihdr1 549 RHOMES W Auco?

9. Schedule Spots

1. On the worksheet Schedule panel, select the cell
corresponding to the week (or day) you want to
schedule a spot.

Spots
Qct Moy Dec

Spots [+] 01081522 29|05 12 1926 |03 101724

4 1 11

8 2 2 2 2

4 1 1 1 1

26| 2| 2 2| 2) 2 2| 3 2| 2| 2 2] 2 2

4 1 1 1 1

4 1 1 1 1

9 2 1 1 12

13 111 1 1 1 1 1 1 1 1 11

% 2 2 2 2 2 2 % 2 2 2 I I 12

a7 131 13( 131 13] 5| 5| &) & &) & & 5| &

2. Enter a number in the chosen cell, indicating the

number of spots you want to run.

mediaocean
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¥ You can also use schedule shortcuts such as n+, nA, nT, or nf,
where n=number of weeks.

3. Press Enter.

¥ The number you entered appears in blue until you save the
worksheet.

Work with Demographics

The Spot Buy Toolkit Demos pane displays projected
demographic information for the selected avail line in the
Schedule pane. Demographic values are calculated using the
book or projection specified on the avail line.

For comScore, the system does not automatically retrieve
demographic values.

1. Toretrieve comScore demos, select the line(s).

2. Click the Retrieve Demos button on the Worksheet
toolbar to look up comScore demographic values for any
demo category that has a [Lookup] value.

¥ You cannot transfer the avail line if the comScore demo value
displayed is N/A.

10. Adjust Rates

If you need to adjust your avails to handle different seconds
lengths, you can do so by copying the affected avails and
using the adjust rates feature.

1. Inthe worksheet, click and drag to highlight the avails
you want to copy.

2. On the Edit menu, click Copy and then Paste. All of the
newly copied and pasted lines are displayed in green.

Station [+] Days [v] Time [+] Program Name [+] Dpt[~] Len[~] Rate [~
WABC  M-F 1-2p ALLMY CHILDREN |D 30 $500.00
WABC  |M-F 3-4p GENERAL HOSPITAL |D 30| $500.00
WABC  M-F 3-4p GENERAL HOSPITAL D 30 $500.00

3. Todisplay only the newly copied and pasted lines, click
the View menu then select Avail Lines by Status >
Unsaved Changes. Select all of the new lines.

4. On the Worksheet menu, click Adjust Rate.
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5. In Adjust by, enter the percentage by which you want to
adjust the rates of the selected avails.

Change rate and cost 2 by a percentage. For example, if the existing
rate is $100 and the percentage entered is B5. the new rate will be $65.

Adjust current rate and cost 2

V| Fate Cost 2 Addjust by %
Help

Other line changes

Spotlength: 30 - Bepcode

6. (Optional) In the Other line changes section, enter the
new spot length or rep code.

7. Click OK. Adjusted rates appear in blue.
Spats Perind:

4

Station Days [+] Time Pragram Name [~] Dpt [=] Len Rate
WABC M-F 6-7p NEWS N 30 $100.00
WABC M 9-10p MOVIE P 300 $250.00

8. Click  tosave your work.

9. After you have adjusted your rates and lengths, select
Avail Lines by Status > All on the View menu to return
to the standard view.

11. Mark Weeks as Unavailable

If you have specific weeks in which you cannot schedule
spots for certain programs, you can prevent scheduling for
this time period.

1. On the worksheet, select the avail line(s) you do not
want to schedule spots.

2. Right-click the avail line and select Avail Line Details.

3. Onthe Avail Line Details dialog, select the By week
option in the Rates section. The rates in the grid will be
broken out by week.
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1 availline selected
Properties | Comments| Options |

Required avail details

Staian: [WABC Days: MF [ Times &7p =
Daat [N+ Spotlengh. 30 - Piggybagk length:
Program: NEWS Product code: [BD Adiacency cods
Rales
%) Single rate %) By month Flate type.
Oct01 Oct08 | Oct5 | Oct22 | Oc2d | Nowds | Novi2 | Nowl =

Rate $1,000.00 $1,000.00 $1,00000 $1,000.00 $1,000.00 $1,000.00 $1,000.00 81,000/ |
Spots -
4 m ] v

Demos

Book/prajection; UPT=PUT/NOVOBBK-MAYD? Book ype: :]
Furch Fig
Demo | NEW YORK [1521) | EINGHAMTON, K.Y, (271) | HRTFRD-NEW HAVEN CONN, [1011)
FAD1 843 232 0.00 0.03
RHOMES 702 114 17
4. Enter N/Ain the rate cells for weeks that cannot be
scheduled.
Riates
© Single rate @ By week ©) By month Flate type:
|
ot octos oct1s Octzz Oc29 | Novd5 | Noviz | Moo
Rale | $1,00000 $10000 A Nis Jf§1.00000 $1.00000 $100000 $10( |
Spots -

< i ] v

5. Click OK to close the Avail Line Details dialog. The weeks
with N/A are now grayed out on the Schedule panel.

Purch Oct
Rating CPP (Spot) | Status
Station [+] Days [+] Time [*] Rate [+] RAD1849 [+] RAD1848 [+] lcon  Spots [+] 1| 8815 22

'WABC M-F 6-7p $100.00 232 $4310| N
M-F 6-7p $1,000.00 232 $431.03 N
WABC M 9-10p $250.00 448 $56.05| N
WABC M 9-10p $2,500.00 446 $560.54 N

6. On the Rates panel, N/A is displayed in the Rates
column for the weeks you specified.

¥ To enable scheduling for a week marked as unavailable, type a
numerical rate directly in the Rate column on the Rates panel for
the specified week.

12. Report Types

1. On the Report menu, select a report to run it.

2. Alink for each report will be added under the current
sheet link on the Spot Buy Toolkit slidebar.

mediaocean
-

Goals Flowchart
Displays goal points and dollars by daypart and length in a
flowchart format.

Goals vs. Purchased Daypart
Compares goal dollars or points to purchase information by
daypart.

Goals vs. Purchased Weekly
Compares goal dollars or points to purchase information by
week.

Station Schedule

Shows detailed information about programming on each
station as well as the proposed schedule of spots in a flow
chart format.

Station Share
Shows the share of each station will receive of the total
budget.

Purchased Demo Report

The Purchased Demo report includes the rates, demos and
CPP/M for each line. It is available in worksheets, the
Buysheet, and revisions.

Daypart Mix
Compares goal dollars to purchase information by daypart.

13. Working with Reports

Worksheet Recap Report
1. Select the checkboxes corresponding to the worksheets
you want to view. Click OK.

Media: T Ok
Client: JTC
Market: 1521 Cancel

Targetdemo: HOMES Hel

Worksheets to include

WC1 2017-117-

[[Iworksheet 1 (12/26/2016-3/26/2017)
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2. The Worksheet Recap report displays data for all
selected worksheets

Request Custom Reports
1. Select New Report.

2. The Columns window will appear. Choose the columns
you want to include by selecting from the Available
Columns list and clicking Add.

Ayaiisble columrs: Selected columns: "
= Worksheet Details ~ Flowchart|_Show % Sib [ ]
Name | Demo Souce ApplyTo| By | Vert| Horiz Total Ered
Aval Notes,
Book Help
Book Type
BuyID
Buper
Channel a0
Comment Line 1
Comment Line 2 < Remave
Commert Line 3
Comment Line 4
Commert Line &
Comment Fresent
Cost2
Cost 2 Factar
Dap/Times
Daypart Code v

3. Select OK to generate the report.

Reporting Display and Print Options
1. Open an existing report. On the View menu, click
Display and Print Options.

2. Within the Rows and Totals sections, you can select
optional data to display on the report.

Dizplay options ok
Rows
[ Show CPP/CPM below GRPs/TImps Cancel

Show comments below lines:

L ) Hel
Show avail line comments below lines o

Show avail line notes below lines
[ Show & row for each line (do not collapse lines)
Show schedule guidelines

[ &pply cost 2 factor to goal dollars

Tatals
|| Suppress grand totals
[ Show only grand totals
[ Show GvP analysis below grand totals
|| Shaw subtatals above details
Show zpill-in

3. The Line spacing and Page break column drop-down
lists allow you to select optional spacing and columns.

4. After you've made your selections, click OK.
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14. Save Templates

Templates are available in all sheets, reports, and research
tools. You have the option to save the layout of your report
or sheet for future use.

Worksheet On the File menu, click Save
Worksheet Template.

Buysheet On the File menu, click Save Buysheet
Template.

Report Template On the Report menu, click Save
Report Template.

Research Template On the Report menu, click Save
Research Template.

¥ To apply a template, click Apply Worksheet Template on the File
menu.

mediaocean
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15. Anatomy of the Worksheet

File Edit View Worksheet Research Report Tools Service Window Help
=] ] =] B o =] 2 |4 @ @ = X = )
Open Buy save New Radio OpenRadio = Request | My Orders Search Orders | Refresh Headers Page Print print | <. Copy = Ciear | Columns Add  Avail Line Duplicate Delete | New Worksheet Workshest Detal
Folder Project Project for P Offers  and Offers and Footers Sett Preview Avail Line Details Avail Line Avail Line
[SlT/TCmH/216/1521 (3/28/16-6/26/16) Worksheets\Worksheet 1 o & s
L — P e —
Proposals ’ = [ Purch [ [ Spuls =
[ | Rating | CPP (Spot) | Status | | Mar | Total |
Worksb-ets (1) 1| | Station Eﬂ Days [-] .\ Time [] _Program Name _[+] Dpt [] Len [+] Rate [¥] mezm.\ RWM2134 [+] \cun | Spots [] 28 4] 11),43.[25\2\9\ 16\23\30\6\ 13\20\ Cost_[+] Line (, Ava\\)E|
WABC MF  67p  EYEWITNESS NEWS |N 30 $1,000.00 $185.19 1 $2.000.00
/ WABC ,Th 80p GREYSANATOMY P 30 $2,500.00 267 §036.33 N 5 1 1 1 1 $12,500.00 5
1 = |waBc 7 1.0 200 0 1 00 1 181450000
WCBS MF  67p NEWSAT6 N 30 $1.200.00 *32.00 $37.50 N 4 2 2 $4,800.00 3
= |wces 02 0 0 000 0 2 00 0 0 $4800.00
WNBC M-F  67p  6:00 NEWS N 30 $1,100.00 *2.40 $45833 N 2
= |wnBC 0 000 000000000 O $0.00
WNYW SaSu Sp WEEKEND NEWS N 30 $1,500.00 *2.80. $53571 N 4 2 2 $6.000.00 4
BRI 4 000 2 002 0 0 00 0 0 $6000.00
Al 15 12 1 2 202 0 3 00 1 18530000
Avail Ling Details | Goals
Purch Rig -
Start End | | Demo | NEW YORK (1521) | BINGHAMTON, N.Y. (271) | HRTFRD-NEW HAVEN,CONN. (1011) Bl
Date Date Rate | RWM2134 [ TRWNZ134 267 *0.40 0.4
3/28/2016 6/26/2016 $2,50000  $936.33 | |RWM2554 *3.35) ~0.50 ~0.70 -
Comments | Activity | Orbits | Avail Notes |
71 -
3 =
Buy Management [ 3 =
Revisions % m

5. Slidebar

e The slidebar is a navigation panel that contains blue
links to the four sections of the buy folder: Proposals,
Worksheets, Buy Management and Revisions.

6. Slidebar pin
e The pin controls the appearance and position of the
slidebar in the Spot Buy Toolkit window.

e Click & to collapse the slidebar into a thin blue bar.

e If the slidebar is collapsed, click ﬂ to open the slidebar
and position it in the current worksheet view.

7. Rates panel

e This panel displays rates and effective dates for the
selected avail line.

8. Report tabs

e Use the report tabs to view Goals vs. Purchased By
Week, Goals vs. Purchased and Daypart Mix data.
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9. Column filter
e The |E| appears on most columns on the worksheet.

e Click |E| on any column to open a drop-down list of all
unique values in the selected column. Select a value
from the list to filter the worksheet.

e The El appears in blue to indicate the columns to
which you have applied a filter.

e Toremove a filter, select All from the filtered drop-
down list or click i in the upper left corner of the
Schedule panel.

10. Quick View

e Use the Quick View feature to re-sort the data displayed
on the Schedule panel. Select the appropriate view
from the drop-down menu to re-sort the data in your
worksheet.

mediaocean
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11. Schedule panel

e This panel contains avail lines that are imported or
manually entered. It also contains a scheduling
flowchart used to schedule spots.

12. Demographics panel

e This panel contains information on the primary
demographic category and any additional demos
related to the selected avail line.

13. Comments panel

e This panel contains avail line comments for the selected
avail line. Click one of the following tabs to display
additional avail line details: Avail Line Activity, Orbits,
and Avail Notes.



